cancel
Showing results for 
Search instead for 
Did you mean: 
boe323
Aspiring Expert
203 Views
Message 61 of 163

Re: 135k ip profile

how do i go about getting a gaming profile? would i my line be stable enough for one? i know that interleave isnt used on a gaming profile and with all the work its doing at the moment would it be a bad idea? After 10 day training of course.

0 Ratings
Distinguished Sage
Distinguished Sage
200 Views
Message 62 of 163

Re: 135k ip profile

my suggestion would be to get the 10 day training complete and then see how your connection is then.  if you can keep a stable connection for a few days without any resets then you could email mods to change to 'fast'  Bear in mind it may make your line less stable and cause rests which in turn will reduce your speed and profile.

 

but after training



If you like a post, or want to say thanks for a helpful answer, please click on the Ratings 'Thumbs up' on left hand side.
If someone answers your question correctly please let other members know by clicking on ’Mark as Accepted Solution’.
0 Ratings
boe323
Aspiring Expert
195 Views
Message 63 of 163

Re: 135k ip profile

i think im having problems accessing web pages ,they have started to hand and some wont let me in at all even though i visited them an hour ago, please would you try this website for me if youre reading this close the time of me writing and see if you can access it im hoping its just decided to go down, the rest have aventually let me in but took a while, my stats look similar to this afternoon except the errors are higher

 

 
ADSL Line Status
Connection Information
Line state:Connected
Connection time:0 days,
23:47:19
Downstream:14.08 Mbps
Upstream:888.9
Kbps
 
ADSL Settings
VPI/VCI:0/38
Type:PPPoA
Modulation:G.992.5 Annex
A
Latency type:Interleaved
Noise margin
(Down/Up):
5.4 dB / 13.9
dB
Line attenuation
(Down/Up):
30.0 dB / 13.9
dB
Output power
(Down/Up):
20.4 dBm / 12.3
dBm
FEC Events
(Down/Up):
6084792 / 535
CRC Events
(Down/Up):
554 / 64
Loss of Framing
(Local/Remote):
0 / 0
Loss of Signal
(Local/Remote):
0 / 0
Loss of Power
(Local/Remote):
0 / 0
HEC Events
(Down/Up):
9872 / 22
Error Seconds
(Local/Remote):
242 /
0
 
0 Ratings
boe323
Aspiring Expert
194 Views
Message 64 of 163

Re: 135k ip profile

doh, i forgot the website lol, www.geforce.com

0 Ratings
Distinguished Sage
Distinguished Sage
192 Views
Message 65 of 163

Re: 135k ip profile

website opened without any problem



If you like a post, or want to say thanks for a helpful answer, please click on the Ratings 'Thumbs up' on left hand side.
If someone answers your question correctly please let other members know by clicking on ’Mark as Accepted Solution’.
0 Ratings
boe323
Aspiring Expert
187 Views
Message 66 of 163

Re: 135k ip profile

i dont know whats goin on, maybe its just because its me, do you think i should press the power button on the hub or do a restart, or is that just the same as resetting?

0 Ratings
Distinguished Sage
Distinguished Sage
184 Views
Message 67 of 163

Re: 135k ip profile

that is just a reset and you need to stay connected just now as it trains



If you like a post, or want to say thanks for a helpful answer, please click on the Ratings 'Thumbs up' on left hand side.
If someone answers your question correctly please let other members know by clicking on ’Mark as Accepted Solution’.
0 Ratings
boe323
Aspiring Expert
182 Views
Message 68 of 163

Re: 135k ip profile

ill try ipconfig /flushdns and release and renew, although i cant see that making them hang

0 Ratings
Distinguished Sage
Distinguished Sage
179 Views
Message 69 of 163

Re: 135k ip profile

have you tried deleting browsing history and temp internet files



If you like a post, or want to say thanks for a helpful answer, please click on the Ratings 'Thumbs up' on left hand side.
If someone answers your question correctly please let other members know by clicking on ’Mark as Accepted Solution’.
0 Ratings
boe323
Aspiring Expert
175 Views
Message 70 of 163

Re: 135k ip profile

my history and temp is deleted on close, i just flushed the dns cache went back on the internet and the broadband light went orange, didnt flash ,just stayed solid orange, also my events havnt been logged in the router since 8.03pm, according to the logs i havnt logged in to the router or anything after 8.03pm and its not recoreded the loss of broadband,

0 Ratings