cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
gstevens83
Aspiring Contributor
556 Views
Message 31 of 34

Re: Frequent Broadband Disconnections / Slow Speeds

Go to solution

Hi @NeilO, sorry missed your call there. I'll answer next time.

 

Everything seems good now and I've had no issues that overly concerns me.

 

Much appreciated

Graham

kelvinbridge
Aspiring Contributor
427 Views
Message 32 of 34

Re: Frequent Broadband Disconnections / Slow Speeds

Go to solution

I see that this problen is marked Solved ,in my opinion it was not solved . Something was corrected, and the problem was rectified , how ever no explainamtion of what was causing the problem had been given, thus other people are none the wiser to what is causing a similar problen to theirs or how ''They might be able to Solve'' their problem , this is often parr for the course when people post ''Pastes'' from their own event log desperately hoping to find a solution to their ''Problem''.   I could post ''

Server URL: https://pbthdm.bt.mo; Connecting as user: ACS username
14:20:36, 26 Apr.( 145.020000) CWMP: Session start now. Event code(s): '1 BOOT,4 VALUE CHANGE'


. and never read what this meant  or why , or how I could stop disconnects  ! !

0 Ratings
pippincp
Distinguished Sage
411 Views
Message 33 of 34

Re: Frequent Broadband Disconnections / Slow Speeds

Go to solution

@kelvinbridge wrote:

I see that this problen is marked Solved ,in my opinion it was not solved . Something was corrected, and the problem was rectified , how ever no explainamtion of what was causing the problem had been given, thus other people are none the wiser to what is causing a similar problen to theirs or how ''They might be able to Solve'' their problem , this is often parr for the course when people post ''Pastes'' from their own event log desperately hoping to find a solution to their ''Problem''.   I could post ''

Server URL: https://pbthdm.bt.mo; Connecting as user: ACS username
14:20:36, 26 Apr. ( 145.020000) CWMP: Session start now. Event code(s): '1 BOOT,4 VALUE CHANGE'


. and never read what this meant  or why , or how I could stop disconnects  ! !


Although it may appear to you that the problem the OP had was the same as yours it's far from the case.

The only way to solve your problem is through your own thread. Every line is unique in it's properties althogh the router may have the same or similar log events does not mean the problem or resolution is the same.

The OP has had his problem solved hence why it has been marked as such.

0 Ratings
kelvinbridge
Aspiring Contributor
376 Views
Message 34 of 34

Re: Frequent Broadband Disconnections / Slow Speeds

Go to solution

 So, if perchance the problem just happened to be exactly the same problem on another ''unique line' 'there  still hasn't been any guidence as to what measures  some one could put in place , and if every one started a new Thread with the same problem taken from their Event log and pasted to the Community Forums there would be hundreds of un-solved problems .  I've hunted the Forums and it seems that dumping your Home hub is possibly the only way to stop ones Hub  from disconnecting . Another Thread   about >Re: PPP LCP Send Termination Request [User request]
was closed in 2014 by a Community Manager .

 

0 Ratings