cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Highlighted
Aspiring Expert
359 Views
Message 1 of 2

Strange symbol during boot

Does anyone know what the odd symbols in the PPPoA and ETHoA lines mean?

 

The hubs has been rebooting every couple of days and sometimes i see these symbols, other times they don't appear

 

Thanks

 

(1058025.740000) PPP LCP Send Termination Request [User request]
21:51:56, 06 Feb. (1005330.950000) PPP IPCP Receive Configuration ACK
21:51:56, 06 Feb. (1005330.410000) PPP IPCP Send Configuration Request
21:51:56, 06 Feb. (1005330.400000) PPP IPCP Receive Configuration NAK
21:51:54, 06 Feb. (1005328.990000) PPP IPCP Send Configuration ACK
21:51:54, 06 Feb. (1005328.990000) PPP IPCP Receive Configuration Request
21:51:53, 06 Feb. (1005328.190000) PPP IPCP Send Configuration Request
21:51:53, 06 Feb. (1005328.190000) WAN operating mode is DSL
21:51:53, 06 Feb. (1005328.190000) Last WAN operating mode was DSL
21:51:52, 06 Feb. (1005326.380000) PPPoA is up��A is up -​ VPI: 0, VCI:38
21:51:52, 06 Feb. (1005326.370000) CHAP authentication successful
21:51:51, 06 Feb. (1005326.310000) CHAP Receive Challenge
21:51:51, 06 Feb. (1005326.310000) Starting CHAP authentication with peer
21:51:51, 06 Feb. (1005326.310000) PPP LCP Receive Configuration ACK
21:51:51, 06 Feb. (1005326.290000) PPP LCP Send Configuration Request
21:51:51, 06 Feb. (1005326.290000) PPP LCP Receive Configuration Reject
21:51:51, 06 Feb. (1005326.290000) PPP LCP Send Configuration ACK
21:51:51, 06 Feb. (1005326.290000) PPP LCP Receive Configuration Request
21:51:51, 06 Feb. (1005326.040000) PPP LCP Send Configuration Request
21:51:48, 06 Feb. (1005322.560000) ETHoA is uph�A is up -​ VPI: 0, VCI:35
21:51:48, 06 Feb. (1005322.560000) DSL is up
21:51:46, 06 Feb. (1005321.150000) DSL noise margin: 10.70 dB upstream, 3.10 dB downstream
21:51:45, 06 Feb. (1005320.230000) DSL line rate: 888 Kbps upstream, 9016 Kbps downstream
21:50:56, 06 Feb. (1005270.550000) DSL is down after 2 minutes uptime
21:50:56, 06 Feb. (1005270.550000) ETHoA is down after 2 minutes uptime
21:50:55, 06 Feb. (1005270.120000) PPPoA is down after 2 minutes uptime [Waiting for Underlying Connection (WAN DSL -​ Up)]
21:50:52, 06 Feb. (1005266.960000) PPP LCP Send Termination Request [User request

0 Ratings
1 REPLY 1
Highlighted
Distinguished Sage
Distinguished Sage
352 Views
Message 2 of 2

Re: Strange symbol during boot

Just the hub incorrectly parsing the ascii code, happens on the forum sometimes, you get smileys instead of characters.

0 Ratings